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FOFEM Tutorials  

These tutorials teach the basics of using FOFEM 5, including creating reports, charts and summaries. 
Do each one in turn to learn the basics of FOFEM operation. 
  

• Tree Mortality 
• Fuel Consumption 
• Smoke Emissions 
• Soil Heating 

Tree Mortality 

A wildfire burned through a 20-acre picnic area on your unit in the Interior West last summer. Walking 
through the picnic area shortly after the burn you estimate that about 30% of the area did not burn at 
all; the rest burned with moderate severity. Your supervisor has asked you to estimate tree mortality in 
the stand to predict the need for hazard-tree removal in the next few years. No one was present to 
witness fire behavior during passage of the fire front in the picnic area, but foliage was scorched to a 
height of 35 feet.  
  
The picnic area is a three-story stand: the understory consists of 300 Douglas-fir trees per acre about 1 
inch in diameter and 8 feet tall; the middle story consists of 8-inch Douglas-fir trees again, about 100 
per acre and 65 feet tall; and the overstory is ponderosa pine, 25 per acre, about 20 inches in diameter 
and 90 feet tall. 
  
Use FOFEM 5 to estimate mortality in each stratum and summarize the results for your supervisor. 
  
Solution: 
  

• Open FOFEM 5 
  

• Open the FOFEM 5 default project (Project > Open, then choose ..\FOFEM5\fofem.prj to reset 
inputs and clear the treelist). 

• Click the "Mortality" radio button.  
  

• Using the drop-down menus, choose the region (Interior West) and fire severity (moderate). 
 

• Enter the tree data by typing the tree species code and other information in the text box at the 
upper left. Use one space to separate values. No information was given about crown ratios; in 
this case simply use a value for each stratum corresponding to a healthy tree.  
 

• Enter the scorch height in the box at the lower left and select “Scorch Height”. The completed 
input form should appear as follows: 
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• Save the inputs as a FOFEM project (Project > Save) for later use. Save the project file in any 

folder you wish; name it TreeMortalityTutorial.prj 
  

• Choose Report > Create Report or press Ctrl-R to generate report text in the output window. 
The complete report is shown in Appendix 1. 
 

• The report is not saved in the project file. If you would like to save it for later viewing select 
Report > Save Report to File. 
  

• Review the report for the information needed -- trees per acre killed, and perhaps probability of 
mortality: 
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Summarize the results for your supervisor: 

  
Where the fire did burn, it has likely killed all of the Douglas-fir understory, but as those are only 8 feet 
tall they pose no hazard in the picnic area. Except in the unburned patches, approximately 39% of the 
Douglas-fir middle story is expected to be killed by the fire, which means 39 trees per acre. Because 
only 70% of the 20-acre stand burned, or 14 acres, this means about 550 middlestory Douglas-fir trees 
are expected to die. Finally, most of the ponderosa pine overstory should survive -- only 8% of the 
original 25 per acre (2 per acre) are predicted to die as a result of the fire in the places in the stand that 
did burn, a total of 25 in the picnic area (25 t/ac * 14 ac * 7% mortality). However, these large 
ponderosa pines could suffer secondary attack by bark beetles, resulting in additional mortality in this 
stratum that FOFEM does not predict unless additional data is collected (check “postfire injury” and 
the note some inputs change).  

 
 

Fuel Consumption 

You have been asked to estimate fuel consumption on a potential spring, summer or fall season 
prescribed surface fire in the Sierra Nevada, California. One objective of the prescribed fire is to reduce 
future wildfire potential by reducing fine fuel load (0-3 inches diameter) to less than 2 tons per acre. A 
second objective is to retain 10 tons/acre of large down woody material (3+" diameter) for wildlife. The 
300-acre unit is represented by SAF cover type 243 -- Sierra Nevada Mixed Conifer -- FOFEM 081. In 
this unit, fine fuel load is heavy for that vegetation type; load in the rest of the fuel categories is typical. 
The large down woody fuel consists mainly of large logs from overstory mortality during the last 
decade; about 20% of the load is rotten. Your three burn season/moisture options are: 
  

• moderate moisture in spring 
• very dry moisture in summer 
• dry moisture in fall 

  
Use FOFEM 5 to predict whether the hazard reduction objective will be met with any of the prescribed 
conditions; if not, what can be changed to meet the objective. Use the Summaries feature of FOFEM to 
compare fuel consumption predictions for each of the three seasons. 
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Solution:  
  

• Open FOFEM 5  
  

• Open the FOFEM 5 default project (Project > Open, then choose ..\FOFEM5\fofem.prj to reset 
inputs and clear the treelist). 

• Click the "Fuel" radio button.  
  

• Using the drop-down menus, enter the burn unit information as described above: 
• Cover type classification is "SAF/SRM" 
• Region is "Pacific West" 
• Cover type is "SAF 243 - Sierra Nevada Mixed Conifer - FOFEM 081" 
• Season is "Spring" to begin, we'll do Summer and Fall later. 
• Moisture condition is "Moderate" 
• Fuel category is "Natural Fuel" 
• Adjustments are "Heavy" for litter, 0-1/4, 1/4-1 and 1-3; "Typical" for the rest (Select in 

the Adjustment dropdown) 
• Log rotten % is "20.0"  
• Log loading distribution is "Right" (because load is weighted toward larger logs) 
• Crown Burn % is "0.0" (because we will have a surface fire) 
• In the "summaries" window type "Spring burn" and select the "Y" button. 

 

 
  

  
• Save the inputs as a FOFEM project (Project > Save) for later use. Save the project file in any 

folder you wish; name it FuelConsumptionTutorial.prj 
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• Choose Report > Create Report or press Ctrl-R to generate report text in the output window. 
The output is shown in Appendix 2. 

  
• Keep the report window cursor at the end of the report, then 

• change the summaries name to "Summer burn" 
• change the season to "Summer" 
• change the moisture condition to "Very Dry" 
• finally, select Report > Create Report again to append the new prediction. 
•  

  
• Finally, again with the report window cursor at the end of the report,  

• change the summaries name to "Fall burn" 
• change the season to "Fall" 
• change the moisture condition to "Dry" 
• finally, select Report > Create Report again to append the new prediction. 

  
• Now choose Report > Create Summary Report to add a season of burn summary to the report 

(in the popup box click “Yes” to clear the stored summaries so they are not included in the next 
summary you make). Be sure to save this report to a file for later use -- it is not saved in the 
project file. 

  
• Review the report for the information needed. The following data for the dry moisture fall burn 

shows 100% consumption of fine fuels. The other burn season/moisture options also show 
100% fine fuel consumption. 

  

 
  
The summary report at the bottom of the report file shows that there is no difference in fine fuel 
consumption among the three burning season options -- all three result in 100% consumption of 
the fine fuels. Review the postburn load for the 3”+ fuels in each simulation to see if you met the 
objective for that component.  
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Summarize the results for your supervisor: 
  
Regardless of season of burn, the prescribed fire is expected to consume all fine fuels -- the post-burn 
fine fuel load is predicted to be zero -- and the hazard reduction objective will be met. However, in a 
short time after the fire there may be significant fine fuel added to the surface as scorched needles and 
branches fall, and fire-caused mortality contributes to surface fuels. FOFEM does not predict these 
second-order fire effects. 

  
For the constraint of retaining at least 10 tons/acre of coarse woody debris, note that the preburn load 
is 20 tons/acre (16 tons/acre sound, 4 tons/acre rotten). Therefore 3+ fuel consumption must be less 
than 10 tons/acre. Reviewing the summary table above we see that only the moderate moisture spring 
burn will meet the large woody material target. 
 

Smoke Emissions 

You are planning several large wintertime prescribed fires in Loblolly pine - shortleaf pine that has not 
been burned in 15 years. Smoke emissions are a primary constraint; regulations limit you to producing 
no more than 100 tons of PM 2.5 per day. Ten-hour fuel moisture is typically 15% during these burns. 
  
Use FOFEM 5 to estimate the largest unit you can burn without exceeding the PM 2.5 limit. 
  
Solution:  
  

• Open FOFEM 5 
  

• Open the FOFEM 5 default project (Project > Open, then choose ..\FOFEM5\fofem.prj to reset 
inputs and clear the treelist). 

• Click the "Smoke" radio button.  
  

• Using the drop-down menus, enter the burn unit information: 
• Cover type classification is "SAF/SRM" 
• Region is "South East" 
• Cover type is "SAF 080 - Loblolly pine - shortleaf pine - rough age 15" 
• Season is "Winter" 
• Choose the “Dry” moisture regime, then change the 10-hour fuel moisture to 15% 
• Fuel category is "natural fuel" 
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• Crown Burn % is "0.0" (because we will have a surface fire) 
 

 
   

• Choose Report > Create Report or press Ctrl-R to generate report text in the output window. 
The output text is shown in Appendix 3. 

  
• Review the report for the information needed -- total PM 2.5 emissions. 

 
                     Emissions  -- lbs/acre 
                    flaming      smoldering      total 
 -------------------------------------------------------------- 
 PM 10                 19              177           196  
 PM 2.5                16              150           166  
 CH 4                   5               91            96  
 CO                    40             1997          2037  
 CO 2               10850             8127         18977  
 NOX                   20                0            20  
 SO2                    6                7            13  
 ----------------------------------------------------------------------------------------------------------------- 

   
Summarize the results: 
  
The total smoldering and flaming PM 2.5 emission is estimated to be 166 lbs/acre. Dividing this by 
2000 lbs/ton we get 0.083 tons/ac. The statutory maximum daily emission from your burning is 100 
tons, therefore you can burn a maximum of 100/0.083, or 1205 acres per day. 
 

 

Soil Heating 
An area of heavy tree mortality has occurred in a Pacific Northwest mixed-conifer stand dominated by 
Interior Douglas-fir, and you would like to compare the effects of a potential summer wildfire in very 
dry conditions to a moderate weather prescribed fire in fall on the potential for heating the loamy-
skeletal soil.  
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From monitoring data you obtained the following estimates of fuel load (tons/acre): 
  

Component Sound load Rotten load 
0-.25" 0.4   
.25-1" 1.9   
1-3" 3.2   
3-9" 23.0 5.7 
9-20" 21.3 3.2 

 
In addition there is 1.3 tons/acre of litter (0.4 inches deep) and 21.3 tons/ac of duff (1.8 inches deep). 
  
Use FOFEM 5 to simulate soil heating for both the summer wildfire and fall prescribed fire conditions. 
Determine the depth to lethal temperature (60 C) and depth to changes in soil structure (275 C). Also, 
create a graph of temperature over time at various depths for each fuel condition. Optionally, save a 
text file with the graph data for use in an external graphics program. 
  
 Solution:  
  

• Open FOFEM 5  
  

• Open the FOFEM 5 default project (Project > Open, then choose ..\FOFEM5\fofem.prj to reset 
inputs and clear the treelist). 

• Click the "Soil" radio button.  
  

• Using the drop-down menus, enter the burn unit information: 
  

• Cover type classification is "SAF/SRM" 
• Region is "Interior West" 
• Cover type is "SAF 210 - Interior Douglas-fir" 
• Season is "Summer" to begin, we'll do "Fall" later. 
• Moisture condition is "Very Dry" 
• Fuel category is "Natural Fuel" 
• Soil is “Loamy-Skeletal” and soil moisture is 5% 

  
• Instead of using the default fuel load inputs for the selected cover type we will reference the 

monitoring data and directly input the fuel loads. But first, we must do some summaries of the 
given fuel loads before entering them in the FOFEM screen.  

  
• Total 3+" fuel load is 55 tons/ac, including sound and rotten 
• Of the total 3+" load, 10.7 is rotten, or 19.5% 
• The monitoring data is not split into 3-6" and 6-9" classes, as FOFEM describes for the 

distribution input (for more information select Help > Help and search the user guide 
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index for “Distribution”). Given the large load in the 9-20" class, we choose the "Center" 
distribution, assuming that the majority of the reported 3-9" load is actually in the 6-9" 
class. 

  
• In the summaries box, enter "very dry summer" and check "Y" to add this to a summary. 

The completed input form should look like this: 
  

 
  

• Save the inputs as a FOFEM project (Project > Save) for later use. Save the project file in any 
folder you wish; name it SoilHeatingTutorial.prj 

  
• Choose Report > Create Report or press Ctrl-R to generate report for the very dry summer 

burn.  
  

• Next create a report for the moderate fall burn 
• change the summaries name to "moderate fall" 
• change the season to "fall" 
• change the moisture condition to "moderate" 
• select Report > Create Report again to append the new prediction. 

 
• Choose Report > Create Summary Report to add a summary to the report. If you want to refer 

to this report later select Report > Save Report to File. The two reports and their summary are 
shown in Appendix 4.  

 
                 Soil Summary 
                  Depth        Depth   
           Id      >60          >275 
very dry summer      7             0 
  moderate fall      0          None     
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• Now create soil heating graphs for both scenarios 

• select “N” for summaries 
• set season to “summer” and moisture to “very dry” 
• choose Graph > Create Graph to view a graph of temperature over time at various 

depths (in the popup keep the default values and click OK) 
• select Graph > Save to File and save the graph as VeryDrySummer 
• set season to “fall” and moisture to “moderate” 
• choose Graph > Create Graph 
• select Graph > Save to File and save the graph as ModerateFall 

 
• The two soil heating graphs are shown in Appendix 5. 

 
• You can switch the view by choosing View > Report or View > Graph 

 
  
Summarize the results: 
  

The summertime wildfire under very dry conditions produced lethal soil temperatures to a depth 
of 7 cm -- at the soil surface the temperature exceeded 275 C, meaning that changes in soil 
structure could take place, but not to a significant depth.  
  
The moderate fuel moisture prescribed fire in the fall would produce much less soil heating. 
Lethal temperatures would only occur in the first cm. A temperature of 275 C (minimum for 
physical and chemical changes in soil) do not occur. 
  
FOFEM 5 does not predict the second-order effects of these temperatures on vegetation 
dynamics or on soil erosion.  
  

Optional: Create soil heating points files for the each set of burning conditions.  
• set season to “summer” and moisture to “very dry” 
• choose Options > Save Soil Temp Points File to save a text file with the graph data. Save 

the file as SoilHeatingPointsSummer.txt 
• set season to “fall” and moisture to “moderate” 
• choose Options > Save Soil Temp Points File to save a text file with the graph data. Save 

the file as SoilHeatingPointsFall.txt 
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The first 30 points of each simulation are shown in Appendix 6. You can import the two soil heating 
points files into a spreadsheet program, then select data from each simulation to create the 
following chart in a scientific graphing program. 
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Appendices 

Appendix 1 – Mortality report 

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~  
 TITLE: Results of FOFEM model execution on date: 10/8/2003  
 TREE MORTALITY MODULE:  
 REGION: Interior_West  
 SCORCH HEIGHT (FT): 35.00  
       Flame Length:  5.23  

 
                           ORIGINAL STAND DENSITY AS INPUT TO FOFEM  
 Species                               Diameter classes (in)  
 Code           2     4     6     8    10    12    14    16    18    20  
 ______________________________________________________________________________  
 PSEMEN       300     0     0   100     0     0     0     0     0     0  
 PINPON         0     0     0     0     0     0     0     0     0    25  
 ______________________________________________________________________________  
 TOTALS       300     0     0   100     0     0     0     0     0    25  
 DBH classes (in): 2: 0-2, 4: 3-4, 6: 5-6, 8: 7-8, 10: 9-10and so on...  

 

 
                         POSTFIRE STAND DENSITY (TREES/ACRE)  
 Species                               Diameter classes (in)  
 Code          2     4     6     8    10    12    14    16    18    20  
________________________________________________________________________________  
 PSEMEN         0     0     0    61     0     0     0     0     0     0  
 PINPON         0     0     0     0     0     0     0     0     0    23  
________________________________________________________________________________  
 TOTALS         0     0     0    61     0     0     0     0     0    23  
 DBH classes (in): 2: 0-2, 4: 3-4, 6: 5-6, 8: 7-8, 10: 9-10and so on... 

  
                         TREES PER ACRE KILLED BY THE FIRE  
 Species                               Diameter classes (in)  
 Code          2     4     6     8    10    12    14    16    18    20  
________________________________________________________________________________  
 PSEMEN       300     0     0    39     0     0     0     0     0     0  
 PINPON         0     0     0     0     0     0     0     0     0     2  
________________________________________________________________________________  
 TOTALS       300     0     0    39     0     0     0     0     0     2  
 DBH classes (in): 2: 0-2, 4: 3-4, 6: 5-6, 8: 7-8, 10: 9-10and so on...  

 
              PROBABILITY OF MORTALITY FOR EACH SPECIES/DIAMETER ENTRY  
 Species Diameter  Number     Prob     Mort Equ  
 Code    (inch)    Trees      Mort     Number  
 __________________________________________________  
 PSEMEN       1      300      1.00         1  
 PSEMEN       8      100      0.39         1  
 PINPON      20       25      0.07         1  

 
 AVERAGE MORTALITY PROBS BY SCORCH HEIGHT BY SPECIES/DIAMETER ENTRY  
 Species  Tree                       Scorch Height (feet)  
 Code     DBH       10    20    30    40    50    60    70    80    90   100  
 ________________________________________________________________________________  
 PSEMEN      1     1.00  1.00  1.00  1.00  1.00  1.00  1.00  1.00  1.00  1.00  
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 PSEMEN      8     0.36  0.36  0.36  0.58  0.94  0.99  0.99  0.99  0.99  0.99  
 PINPON     20     0.07  0.07  0.07  0.07  0.07  0.11  0.49  0.88  0.94  0.94  
 ________________________________________________________________________________  
 AVERAGES    9     0.48  0.48  0.48  0.55  0.67  0.70  0.83  0.96  0.98  0.98 

  
 STAND TREE MORTALITY  
 Percent mortality: 49  
 Number of trees killed by the fire:   341  
 Average tree diameter (DBH) of fire killed trees:   1.9  
 Percent mortality for trees 4+ in DBH: 23  
 Total prefire number of trees:   425  
  Stand Basal Area:   sq/ft   Percent  
      Prefire Live:   91.08    100  
     Postfire Live:   71.96     79  
   Postfire Killed:   19.12     21 

 

Appendix 2 – Fuel consumption report 

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~  
 TITLE: Results of FOFEM model execution on date: 10/8/2003  
                         FUEL CONSUMPTION CALCULATIONS  
 Region:     Pacific_West  
 Cover Type: SAF/SRM - SAF 243 - Sierra Nevada Mixed Conifer - FOFEM 081  
 Fuel Type:  Natural  
 Fuel Reference:  FOFEM 081  
 Project Comment: FOFEM 5 fuel consumption tutorial 

  
                                     FUEL CONSUMPTION TABLE  
 Fuel                   Preburn   Consumed  Postburn  Percent   Equation             
 Component              Load      Load      Load      Reduced   Reference  Moisture  
 Name                   (t/acre)  (t/acre)  (t/acre)    (%)     Number        (%)    
 ___________________________________________________________________________________  
 Litter                     3.00 +    3.00      0.00    100.0     999  
 Wood (0-1/4 inch)          0.38 +    0.38      0.00    100.0     999  
 Wood (1/4-1 inch)          1.12 +    1.12      0.00    100.0     999        16.0  
 Wood (1-3 inch)            2.25 +    2.25      0.00    100.0     999  
 Wood (3+ inch) Sound      16.00      5.98     10.02     37.4     999        30.0  
 Wood (3+ inch) Rotten      4.00      2.05      1.95     51.2     999        30.0  
 Duff                      40.00     20.70     19.30     51.8       2        75.0  
 Herbaceous                 0.20      0.20      0.00    100.0      22  
 Shrubs                     0.40      0.24      0.16     60.0      23  
 Crown foliage              6.00      0.00      6.00      0.0      37  
 Crown branchwood           3.00      0.00      3.00      0.0      38  
 ___________________________________________________________________________  
 Total Fuels               76.35     35.92     40.43     47.1  
 '+'  Preburn Load is Heavy/Abundant 

  
 FIRE EFFECTS ON FOREST FLOOR COMPONENTS  
 Duff Depth Consumed (in)     1.5     Equation:  6  
 Mineral Soil Exposed (%)    31.0     Equation: 10  
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~  
 TITLE: Results of FOFEM model execution on date: 10/8/2003 

  
                         FUEL CONSUMPTION CALCULATIONS  
 Region:     Pacific_West  



FOFEM Tutorials 

Pg 14 of 19 
 

 Cover Type: SAF/SRM - SAF 243 - Sierra Nevada Mixed Conifer - FOFEM 081  
 Fuel Type:  Natural  
 Fuel Reference:  FOFEM 081  
 Project Comment: FOFEM 5 fuel consumption tutorial  
                                     FUEL CONSUMPTION TABLE  
 Fuel                   Preburn   Consumed  Postburn  Percent   Equation             
 Component              Load      Load      Load      Reduced   Reference  Moisture  
 Name                   (t/acre)  (t/acre)  (t/acre)    (%)     Number        (%)    
 ___________________________________________________________________________________  
 Litter                     3.00 +    3.00      0.00    100.0     999  
 Wood (0-1/4 inch)          0.38 +    0.38      0.00    100.0     999  
 Wood (1/4-1 inch)          1.12 +    1.12      0.00    100.0     999         6.0  
 Wood (1-3 inch)            2.25 +    2.25      0.00    100.0     999  
 Wood (3+ inch) Sound      16.00      8.79      7.21     55.0     999        10.0  
 Wood (3+ inch) Rotten      4.00      3.07      0.93     76.8     999        10.0  
 Duff                      40.00     30.07      9.93     75.2       2        20.0  
 Herbaceous                 0.20      0.20      0.00    100.0      22  
 Shrubs                     0.40      0.24      0.16     60.0      23  
 Crown foliage              6.00      0.00      6.00      0.0      37  
 Crown branchwood           3.00      0.00      3.00      0.0      38  
 ___________________________________________________________________________  
 Total Fuels               76.35     49.13     27.22     64.3  
 '+'  Preburn Load is Heavy/Abundant  
 FIRE EFFECTS ON FOREST FLOOR COMPONENTS  
 Duff Depth Consumed (in)     2.0     Equation:  6  
 Mineral Soil Exposed (%)    72.7     Equation: 10  
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~  
 TITLE: Results of FOFEM model execution on date: 10/8/2003 

  

 
                         FUEL CONSUMPTION CALCULATIONS  
 Region:     Pacific_West  
 Cover Type: SAF/SRM - SAF 243 - Sierra Nevada Mixed Conifer - FOFEM 081  
 Fuel Type:  Natural  
 Fuel Reference:  FOFEM 081  
 Project Comment: FOFEM 5 fuel consumption tutorial  
                                     FUEL CONSUMPTION TABLE  
 Fuel                   Preburn   Consumed  Postburn  Percent   Equation             
 Component              Load      Load      Load      Reduced   Reference  Moisture  
 Name                   (t/acre)  (t/acre)  (t/acre)    (%)     Number        (%)    
 ___________________________________________________________________________________  
 Litter                     3.00 +    3.00      0.00    100.0     999  
 Wood (0-1/4 inch)          0.38 +    0.38      0.00    100.0     999  
 Wood (1/4-1 inch)          1.12 +    1.12      0.00    100.0     999        10.0  
 Wood (1-3 inch)            2.25 +    2.25      0.00    100.0     999  
 Wood (3+ inch) Sound      16.00      7.94      8.06     49.6     999        15.0  
 Wood (3+ inch) Rotten      4.00      2.79      1.21     69.7     999        15.0  
 Duff                      40.00     26.66     13.34     66.7       2        40.0  
 Herbaceous                 0.20      0.20      0.00    100.0      22  
 Shrubs                     0.40      0.24      0.16     60.0      23  
 Crown foliage              6.00      0.00      6.00      0.0      37  
 Crown branchwood           3.00      0.00      3.00      0.0      38  
 ___________________________________________________________________________  
 Total Fuels               76.35     44.58     31.77     58.4  
 '+'  Preburn Load is Heavy/Abundant 

  
 FIRE EFFECTS ON FOREST FLOOR COMPONENTS  
 Duff Depth Consumed (in)     1.8     Equation:  6  
 Mineral Soil Exposed (%)    50.8     Equation: 10 
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                               Fuel Consumption Summary - (t/acre)  
                  ______   Wood    Wood    Wood    Wood    ____    ____   _____   Crown   Crown  
           Id     Litter  0->1/4  1/4->1   1->3      3+    Duff    Herb   Shrub   Folge   Brnch  
    Spring burn    3.00    0.38    1.12    2.25    8.03   20.70    0.20    0.24    0.00    0.00  
    Summer burn    3.00    0.38    1.12    2.25   11.86   30.07    0.20    0.24    0.00    0.00  
      Fall burn    3.00    0.38    1.12    2.25   10.73   26.66    0.20    0.24    0.00    0.00 

 

 

Appendix 3 – Smoke emissions report 

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ 
 TITLE: Results of FOFEM model execution on date: 10/8/2003  
 
 
                         FUEL CONSUMPTION CALCULATIONS 
 
 Region:     South_East 
 Cover Type: SAF/SRM - SAF 080 - Loblolly Pine - Shortleaf Pine - rough age 15 
 Fuel Type:  Natural  
 Fuel Reference:  FOFEM 441  
 
                                     FUEL CONSUMPTION TABLE  
 Fuel                   Preburn   Consumed  Postburn  Percent   Equation            
 Component              Load      Load      Load      Reduced   Reference  Moisture 
 Name                   (t/acre)  (t/acre)  (t/acre)    (%)     Number        (%)   
 ___________________________________________________________________________________ 
 Litter                     0.92      0.92      0.00    100.0     999 
 Wood (0-1/4 inch)          0.00      0.00      0.00      0.0     999 
 Wood (1/4-1 inch)          0.00      0.00      0.00      0.0     999        15.0 
 Wood (1-3 inch)            0.00      0.00      0.00      0.0     999  
 Wood (3+ inch) Sound       0.00      0.00      0.00      0.0     999        15.0 
       3->6                 0.00      0.00      0.00      0.0      
       6->9                 0.00      0.00      0.00      0.0      
       9->20                0.00      0.00      0.00      0.0      
       20->                 0.00      0.00      0.00      0.0      
 Wood (3+ inch) Rotten      0.00      0.00      0.00      0.0     999        15.0 
       3->6                 0.00      0.00      0.00      0.0      
       6->9                 0.00      0.00      0.00      0.0      
       9->20                0.00      0.00      0.00      0.0      
       20->                 0.00      0.00      0.00      0.0      
 Duff                       5.68      3.31      2.37     58.2      16        40.0 
 Herbaceous                 0.00      0.00      0.00      0.0      22 
 Shrubs                     3.15      2.13      1.02     67.6     234 
 Crown foliage              0.00      0.00      0.00      0.0      37 
 Crown branchwood           0.00      0.00      0.00      0.0      38 
 ___________________________________________________________________________ 
 Total Fuels                9.75      6.36      3.39     65.2 
 
 
 
 FIRE EFFECTS ON FOREST FLOOR COMPONENTS 
 
 Duff Depth Consumed (in)     0.8     Equation: 16 
 Mineral Soil Exposed (%)    16.6     Equation: 14 
 
 
 
                     Emissions  -- lbs/acre 
                    flaming      smoldering      total 
 -------------------------------------------------------------- 
 PM 10                 19              177           196  
 PM 2.5                16              150           166  
 CH 4                   5               91            96  
 CO                    40             1997          2037  
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 CO 2               10850             8127         18977  
 NOX                   20                0            20  
 SO2                    6                7            13  
 -------------------------------------------------------------- 
 
 
                                  Consumption     Duration 
                                     tons/acre    hour:min:sec 
                         Flaming:         3.05       00:01:00 
                         Smoldering:      3.31       00:19:30 
                         Total:           6.36 
 Unit Average Combustion Efficiency:      0.81 
 
 
 
 
 

Appendix 4 – Soil heating reports and summary report 

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~  
 TITLE: Results of FOFEM model execution on date: 10/13/2003  
                         FUEL CONSUMPTION CALCULATIONS  
 Region:     Interior_West  
 Cover Type: SAF/SRM - SAF 210 - Interior Douglas-fir  
 Fuel Type:  Natural  
 Fuel Reference:  FOFEM 031  
                                     FUEL CONSUMPTION TABLE  
 Fuel                   Preburn   Consumed  Postburn  Percent   Equation             
 Component              Load      Load      Load      Reduced   Reference  Moisture  
 Name                   (t/acre)  (t/acre)  (t/acre)    (%)     Number        (%)    
 ___________________________________________________________________________________  
 Litter                     1.30 u    1.30      0.00    100.0     999  
 Wood (0-1/4 inch)          0.40 u    0.40      0.00    100.0     999  
 Wood (1/4-1 inch)          1.90 u    1.90      0.00    100.0     999         6.0  
 Wood (1-3 inch)            3.20 u    3.20      0.00    100.0     999  
 Wood (3+ inch) Sound      44.28 u   31.38     12.89     70.9     999        10.0  
 Wood (3+ inch) Rotten     10.72 u    9.54      1.18     89.0     999        10.0  
 Duff                      21.30 u   16.01      5.29     75.2       2        20.0  
 Herbaceous                 0.00 u    0.00      0.00      0.0      22  
 Shrubs                     0.00 u    0.00      0.00      0.0      23  
 Crown foliage              0.00 u    0.00      0.00      0.0      37  
 Crown branchwood           0.00 u    0.00      0.00      0.0      38  
 ___________________________________________________________________________  
 Total Fuels               83.10     63.74     19.36     76.7  
 'u'  Preburn Load is User adjusted  

 
 FIRE EFFECTS ON FOREST FLOOR COMPONENTS  
 Duff Depth Consumed (in)     1.5     Equation:  6  
 Mineral Soil Exposed (%)    72.7     Equation: 10  

 
                                       Soil Heat Report  
 Cover Type.....: SAF/SRM - SAF 210 - Interior Douglas-fir  
 Duff Depth.....: Pre-Fire:   4.57 cm.,  Post-Fire:   0.81 cm. 

  
                               Soil Layer Maximum Temperature  
                         (measurements are in centimeters and Celsius )  
Depth     0    1    2    3    4    5    6    7    8    9   10   11   12   13  
Temp.   281  220  170  132  103   82   69   63   57   52   45   38   30   21  
Time    157  176  197  220  241  259  259  261  276  289  302  311  317    1  
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Max Depth Having 60 degrees: 7  
Max Depth Having 275 degrees: 0 

  
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~  
 TITLE: Results of FOFEM model execution on date: 10/13/2003  
                         FUEL CONSUMPTION CALCULATIONS  
 Region:     Interior_West  
 Cover Type: SAF/SRM - SAF 210 - Interior Douglas-fir  
 Fuel Type:  Natural  
 Fuel Reference:  FOFEM 031  
                                     FUEL CONSUMPTION TABLE  
 Fuel                   Preburn   Consumed  Postburn  Percent   Equation             
 Component              Load      Load      Load      Reduced   Reference  Moisture  
 Name                   (t/acre)  (t/acre)  (t/acre)    (%)     Number        (%)    
 ___________________________________________________________________________________  
 Litter                     1.30 u    1.30      0.00    100.0     999  
 Wood (0-1/4 inch)          0.40 u    0.40      0.00    100.0     999  
 Wood (1/4-1 inch)          1.90 u    1.90      0.00    100.0     999        16.0  
 Wood (1-3 inch)            3.20 u    3.20      0.00    100.0     999  
 Wood (3+ inch) Sound      44.28 u   25.26     19.01     57.1     999        30.0  
 Wood (3+ inch) Rotten     10.72 u    7.82      2.91     72.9     999        30.0  
 Duff                      21.30 u   11.02     10.28     51.8       2        75.0  
 Herbaceous                 0.00 u    0.00      0.00      0.0      22  
 Shrubs                     0.00 u    0.00      0.00      0.0      23  
 Crown foliage              0.00 u    0.00      0.00      0.0      37  
 Crown branchwood           0.00 u    0.00      0.00      0.0      38  
 ___________________________________________________________________________  
 Total Fuels               83.10     50.90     32.20     61.3  
 'u'  Preburn Load is User adjusted  

 
 FIRE EFFECTS ON FOREST FLOOR COMPONENTS  
 Duff Depth Consumed (in)     1.0     Equation:  6  
 Mineral Soil Exposed (%)    31.0     Equation: 10 

  
                                       Soil Heat Report  
 Cover Type.....: SAF/SRM - SAF 210 - Interior Douglas-fir  
 Duff Depth.....: Pre-Fire:   4.57 cm.,  Post-Fire:   2.16 cm. 

  
                               Soil Layer Maximum Temperature  
                         (measurements are in centimeters and Celsius )  
Depth     0    1    2    3    4    5    6    7    8    9   10   11   12   13  
Temp.    86   47   43   41   39   37   35   33   31   29   27   25   23   21  
Time    219  262  259  270  282  294  304  313  321  328  333  337  340    1  

 
Max Depth Having 60 degrees: 0  
Max Depth Having 275 degrees: - None – 

  
                               Fuel Consumption Summary - (t/acre)  
                  ______   Wood    Wood    Wood    Wood    ____    ____   _____   Crown   Crown  
           Id     Litter  0->1/4  1/4->1   1->3      3+    Duff    Herb   Shrub   Folge   Brnch  
 very dry summr    1.30    0.40    1.90    3.20   40.93   16.01    0.00    0.00    0.00    0.00  
  moderate fall    1.30    0.40    1.90    3.20   33.08   11.02    0.00    0.00    0.00    0.00 

                  Soil Summary  
                  Depth        Depth    
           Id      >60          >275  
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 very dry summr      7             0  
  moderate fall      0          None     

 

Appendix 5 – Soil heating graphs 

Graph of soil heating for "very dry - summer" conditions: 

 
  
 Graph of soil heating for "moderate - fall" conditions: 
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 Appendix 6 – Soil heating points files 

Points file of soil heating for "very dry summer" conditions (first 30 minutes only): 
   Time     1cm     2cm      3cm      4cm      5cm       6cm      7cm      8cm      9cm      10cm    11cm    12cm    13cm     14cm   
      Min.     ------------------------------------------------------------------- Temp C ---------------------------------------------------------------- 
       1.0  23.9  21.2  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   2.0  24.6  21.4  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   3.0  25.2  21.7  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   4.0  25.6  21.9  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   5.0  26.2  22.2  21.2  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   6.0  26.5  22.4  21.3  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   7.0  27.1  22.6  21.4  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   8.0  27.4  22.9  21.5  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   9.0  28.0  23.1  21.6  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  10.0  28.4  23.4  21.7  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  11.0  28.9  23.7  21.8  21.2  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  12.0  29.3  23.9  21.9  21.2  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  13.0  30.0  24.2  22.0  21.3  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  14.0  30.4  24.5  22.1  21.3  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  15.0  31.1  24.7  22.3  21.4  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  16.0  31.5  25.0  22.4  21.4  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  17.0  32.3  25.3  22.6  21.5  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  18.0  32.8  25.7  22.7  21.5  21.2  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  19.0  33.6  26.0  22.9  21.6  21.2  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  20.0  34.1  26.3  23.0  21.7  21.2  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  21.0  35.0  26.6  23.2  21.8  21.2  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  22.0  35.5  27.0  23.4  21.8  21.3  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  23.0  36.5  27.4  23.6  21.9  21.3  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  24.0  37.6  27.8  23.8  22.0  21.3  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  25.0  38.7  28.2  24.0  22.1  21.4  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  26.0  39.9  28.6  24.2  22.2  21.4  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  27.0  41.1  29.1  24.4  22.3  21.5  21.2  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  28.0  42.4  29.6  24.7  22.4  21.5  21.2  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  29.0  43.7  30.2  24.9  22.5  21.6  21.2  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  30.0  45.1  30.7  25.2  22.7  21.6  21.2  21.1  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  
   

Points file of soil heating for "moderate fall" conditions (first 30 minutes only): 
   
   1.0  17.2  20.5  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   2.0  16.8  20.0  20.8  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   3.0  16.5  19.6  20.6  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   4.0  16.3  19.3  20.5  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   5.0  16.1  19.0  20.3  20.8  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   6.0  15.9  18.8  20.2  20.7  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   7.0  15.8  18.5  20.0  20.6  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   8.0  15.7  18.4  19.9  20.6  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
   9.0  15.6  18.2  19.7  20.5  20.8  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  10.0  15.6  18.0  19.6  20.4  20.8  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  11.0  15.5  17.9  19.4  20.3  20.7  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  12.0  15.5  17.8  19.3  20.2  20.7  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  13.0  15.4  17.7  19.2  20.1  20.6  20.8  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  14.0  15.4  17.6  19.1  20.1  20.6  20.8  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  15.0  15.4  17.5  19.0  20.0  20.5  20.8  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  16.0  15.4  17.4  18.9  19.9  20.5  20.8  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  17.0  15.4  17.3  18.8  19.8  20.4  20.7  20.9  21.0  21.0  21.0  21.0  21.0  21.0  21.0  
  18.0  15.3  17.3  18.7  19.7  20.4  20.7  20.9  20.9  21.0  21.0  21.0  21.0  21.0  21.0  
  19.0  15.4  17.2  18.7  19.7  20.3  20.7  20.8  20.9  21.0  21.0  21.0  21.0  21.0  21.0  
  20.0  15.4  17.1  18.6  19.6  20.2  20.6  20.8  20.9  21.0  21.0  21.0  21.0  21.0  21.0  
  21.0  15.4  17.1  18.5  19.5  20.2  20.6  20.8  20.9  21.0  21.0  21.0  21.0  21.0  21.0  
  22.0  15.4  17.1  18.4  19.5  20.1  20.6  20.8  20.9  21.0  21.0  21.0  21.0  21.0  21.0  
  23.0  15.4  17.0  18.4  19.4  20.1  20.5  20.8  20.9  21.0  21.0  21.0  21.0  21.0  21.0  
  24.0  15.4  17.0  18.3  19.3  20.0  20.5  20.7  20.9  20.9  21.0  21.0  21.0  21.0  21.0  
  25.0  15.4  17.0  18.3  19.3  20.0  20.4  20.7  20.9  20.9  21.0  21.0  21.0  21.0  21.0  
  26.0  15.5  16.9  18.2  19.2  19.9  20.4  20.7  20.8  20.9  21.0  21.0  21.0  21.0  21.0  
  27.0  15.5  16.9  18.2  19.2  19.9  20.4  20.7  20.8  20.9  21.0  21.0  21.0  21.0  21.0  
  28.0  15.5  16.9  18.1  19.1  19.9  20.3  20.6  20.8  20.9  21.0  21.0  21.0  21.0  21.0  
  29.0  15.6  16.9  18.1  19.1  19.8  20.3  20.6  20.8  20.9  21.0  21.0  21.0  21.0  21.0  
  30.0  15.6  16.9  18.1  19.0  19.8  20.3  20.6  20.8  20.9  20.9  21.0  21.0  21.0  21.0  
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