FuelCalc Tutorial

The tutorial examples are designed to help you understand basic FuelCalc functionality but do not
provide a complete description of the options available or the logic used for simulating the various
treatments. More information about the FuelCalc application is available in the User Guide available on
the FuelCalc web page.

To complete this tutorial you will need to download the FuelCalc_Tutorial_Files.zip file from the FuelCalc
web page at: https://www.firelab.org/project/fuelcalc-canopy-fuel-calculator-and-model. Save the zip
file on your computer desktop.

When the download is complete right-click the zip file and select Extract All... Extract the files to the
recommended folder. The folder contains three files with the prefix FuelCalc Tutorial: 1) the .ffi file
includes all the macro plot data and fuels data, 2) the .tre file includes the tree list for all the plots in the
ffi file and 3) the .fcp files is the FuelCalc project file where your simulation settings get saved. The .ffi
and .tre files are both required and must have the same prefix. E.g., FuelCalc_Tutorial.

NOTE: FuelCalc .ffi and .tre files can be saved in most folders on your computer but the examples
below assume the tutorial files are in the FuelCalc_Tutorial_Files folder on your desktop. It is
recommended to save the tutorials folder on the desktop while completing the example
simulations in this document.

Overview

Getting Help

There are several ways to get help in FuelCalc. The User Guide has the most complete information. Click
Help>User Guide from the main menu and the PDF version of the user guide will open.

Help |
| User Guide |
I
Quick Referen@
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The Quick Reference option displays a window with field descriptions and other information.

For field definitions (including units) hover the mouse cursor over the field of interest. The definition of
the 1000-hr classes is displayed in the screen shot below.

|Q>DDD Hr Sound Classes 1000 Hr Rotten Classes File  Total |I|

-

D[ Sound log fuel load in the following diameter classes (inches): 3-»6, 6->9, 9->12, 12->20, 20+ tons per acre ]
0 0 0 0 0 049 0 0 1161 0 1676

Finally, the Crown Ratio Help button on the Settings window and the Quick Reference button on the
Graph — Fuel Stand window provide information specific to those windows.
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Initial Setup
1. Make sure the FuelCalc_Tutorial_Files folder is on your computer desktop.

2. Run the FuelCalc application by double-clicking the FuelCalc icon on your desktop. FuelCalc will
probably open using default sample files but you will use different files to complete the example
exercises.

3. Open the project file used for the tutorials. Select File>Open Project File, navigate to the
FuelCalc_Tutorial_Files folder on your computer desktop, select FuelCalc_Tutorial.fcp and click Open.

& Open A FuelCalc Project File X
« “ 4 ||« Desktop 5 FuelCalc_Tutorial Files v o Search FuelCalc_Tutorial Files
Organize v Neuw folder =+ W @
= ThisPC A Name Date modified
1 30 Objects || FuelCalc_Tutorialfcp 31:19 PM

[ Desktop

v o< >

File name: | FuelCalc Tutorial fcp | [fepfites ¢ fep) v

4. The main screen is divided into several sections. At the top is the main menu and fields for the current
plot file (.ffi extension), the selected project (.fcp extension) and the current plot selection. Other plots
are available in the Plot field dropdown.

Plot File C:\Users\Desktop“\FuelCalc_Tutorial_Files\FuelCalc_Tutonal ffi Project File C:A\Users\Desktop'\FuelCalc_Tutorial_Files\FuelCalc_Tutorals fop

Plot 1_:_Baseline -

5. The data grid or “treelist” displays the records in the .tre file with additional columns for Retention
Priority (RP), Thinned and Killed; values calculated based on simulation settings. Grayed rows are dead
trees that are not included in any simulation outputs. Data in white cells can be modified but the
changes will not be saved in the tree or project files. Permanent file changes will need to be made in the
.tre file, which can be modified in a text editor or, if the extension is changed to .csv, in Excel.

Mur Species DBEH TH CBH Gl TS TPA RP Thinned F *
001 |PIFO 237 1040| 570 D | H 10.0 | 1.0000 90| |_
002 | LADC 227| 540| 620 D | H 10.0 | 1.0000 90| |
003 |PIFO 209| 880| 520| C H 10.0 | 1.0000 9.0
004 |PIPO 197 91.0| 480| C H 10.0| 1.0000 9.0
005 |PIFO 170| 860 540| C H 10.0 | 1.0000 9.0
006 | LADC 15.1| 76.0 00| C D 10.0 | 0.0000 0
007 | PSME 132| 650 280| C H 10.0 | 1.0000 9.0
008 |PIPO 13.8| 65.0| 420| C H 10.0| 1.0000 9.0
003 |PIFO 125| 600 120| C H 10.0 | 1.0000 9.0
010 | PIFO 1181 5801 1701 C H 10.0 | 1.0000 qol T

L4 nr [3
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6. The canopy bulk density graph shows a profile of available canopy fuel — all the foliage and half of the
0 to %" branch material — of live, standing trees on the plot, by height. The blue area is the pre-
treatment canopy bulk density profile and the orange area is post-treatment profile. Double-click the
graph to see a larger version. Right-click the graph to see printing and saving options.
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7. In the Stand Measurements section the pre-treatment and post-treatment Canopy Fuel Load (CFL),
Canopy Bulk Density (CBD), Canopy Base Height (CBH), Stand Height (SH), Tree Density (TD), Stand
Density Index (SD/), Canopy Cover (CC), Basal Area (BA), Quadratic Mean Diameter (QMD) and 75%
Percentile Diameter (Q75) values are displayed.

Stand Measurements
CFL CBD CBH SH TD SOl CC  BA QMD Q7%

e 5] 004¢100] 3] zm00]zs50] [ 7|_rn][vos|[m]
o [201][ 0040 [ 120] 125 00|z vz o115z

8. Torching Index (TORI) and Crowning Index (CRNI) are calculated for pre-treatment and post-treatment
conditions. Torching Index includes surface and crown fuels and is the minimum 20-foot wind speed
needed to initiate passive crowning or torching of individual trees. Crowning Index includes only crown
fuels and is the minimum 20-foot wind speed needed to sustain an active crown fire. Clicking the
Moistures button displays the moistures used to calculate the indices.

TORI  CRNI

e |0 €
post[_44][ 2]

Moistures

9. The middle section displays the fuel loading of various components. The .ffi file includes all pre-
treatment fuel information. Values in the Pre-treatment row can be modified in the user interface but
the changes will not be saved in the plot or project files. Permanent file changes will need to be made in
the .ffi file, which can be modified in a text editor or, if the extension is changed to .csv, in Excel.
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Tons Per Acre Duff Herb Lichen Moss Shub  Litter THr 10H 100 Hr 1000 Hr Sound Classes 1000 Hr Rotten Classes File  Total
pre-roatment — | 759 o250 ol o[ el oosl ow 1] [ ol o of o o [ess[ o o[zl o[ ofeis]
Surface Fuel Piled Lo o of of [ off o off off off of of o of off o
Post Thinning Slash Ijlljlljlljlljl decimals | 2 |2
Post Prune Slash ljl Ij“jl ljl ljl

Consumed —— | 567 025/ o|[ o] oo
Post-treatments ljl ljl ljl

oo o[ o[ 9 [oss] o ows] o[ [zs]
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10. The bottom section is dominated by options for setting the four available treatments: Thinning,
Prune, Pile and Broadcast Burn treatments. Treatments are simulated in order from left to right.

Thinning [ Prune [ File Broadcast Bum Fire Behavior Fuel Model Selector
0.80 i
Caleutate e 9 [y PebmDadmne)
urface
_ ; Scorch Hat ) Heb  Shub  1Hr
Thin To Target | 200.0 MRCR% 0]
Treatment Name %
N - osten’
Save Treatment Merch dia >= comsumed Moisture 10Hr Tk Hr Du Pretreatment Model
T
Top Diameter Shorttemm Flaming |4 - Westem Forest - W1 Posttreatment Model
) . - ! o i Season
Retertion Priority Set . and Smoldering Region
Lo w e Less 2 - Duff RSC - InteriorWest  ~ | |Summer
: [ oj s s o s
— Emission Factor
Coarse Wood RSC |7 - Woody RSC () Defaut @ Eanded

Example Thin and Burn Treatments

Assume you want to thin a stand to: 1) reduce stand density to about 100 trees per acre, 2) reduce basal
area to about 50 square feet per acre, 3) provide some merchantable material, while leaving stock for a
future thin, and 4) reduce fire risk. You will use the Stand Measurements, Timber Volume and Torching
and Crowning indices sections of the user interface, respectively, to evaluate three alternative
treatments.

Thin Treatment Simulation 1

Run a basic simulation to reduce stand density to 100 trees per acre (TPA) with 90% efficiency and 10%
yard loss. Assume merchantable trees have a 4” top.

1. Make sure the FuelCalc_Tutorial project file is open. If not, click File>Open Project, navigate to the
FuelCalc_Tutorial_Files folder on your computer desktop, select the FuelCalc_Tutorial.fcp file and click
Open.

Plot File C:\Users\Desktop“\FuelCalc_Tutorial_Files\FuelCalc_Tutonal ffi [ijecl File C:\Users\Desktop“\FuelCalc_Tutorial_Files\FuelCalc_Tutorals fop ]

Plot 1_::_Baseline -

2. The Plot dropdown list includes all the plots in the .ffi. For the examples you will use the first plot:
1 _: Baseline.

Plot File C:\Users\Desktop“\FuelCalc_Tutorial_Files\FuelCalc_Tutonal ffi Project File C:A\Users\Desktop'\FuelCalc_Tutorial_Files\FuelCalc_Tutorals fop
Plot 1_:_Baseline - ]

3. Set up a Thinning simulation. Check the box for Thinning treatment and enter the values shown
below.
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+/| Thinning
TreeDensity -
Thin To Targst 100
Cut Hficiency % 50
Merch dia >= 4.0

Top Diameter 20
Yardloss % 20
0 <DBH> 99

4. Uncheck the boxes for the Prune, Pile and Broadcast Burn treatments, if they are checked.

+| Thinning [ File ] [ Broadcast Bum ]

- o~ - e - owa n P L. PO Rl Eh noon

5. Save the treatment settings so it can be reused later. Type Thin_0_to 99 in the Treatment Name field
(spaces are not allowed in Treatment Names) and click the Save Treatment button below the field. The
Settings window will open and the new treatment will be displayed. You can leave the Settings window
open, minimize it or close it by clicking the “X” in the upper right of the window.

Treatments
Thinning Pruning

Min
Cut
Dia

Cutting Merch  Top Yard

. Max Pune  Prun
Name Thinning Type Target Efficency Dia Dia Loss %

CutDia Heigtt MRC
Treatment Mame o

Thin_0_to_39 ~ Bestoce hmmnm z 200 90 4 2 20 0 8 0
TreeDensty |v| 100 %| 40| 20 20 0 = 0 ]
Save Treatment [ — { foonensly.
m’one v 0 T T T T T T T

NOTE: You may open the Settings window at any time by clicking Option>Settings.

6. Retention Priority Sets are used to set retention preferences for some species; they will be
explained more in the third example. For now, set the Retention Priority Set to None by selecting it in
the dropdown.

Treatment Name
Thin_0_to_55 e

Save Treatment

Retention Priority Set

7. Click File>Save Project, select Fuelcalc_Tutorial.fcp, click Save and click Yes to overwrite the file. If you
don’t save your project the new Treatment will be lost when FuelCalc is closed.

8. Click the Calculate button to run the simulation. First, look at the treelist in the upper left. The three
rightmost shaded columns display Retention Priority (RP), Thinned and Killed. Retention priority ranks
the tree records for thinning with higher priority trees more likely to be retained. The retention priority
for each record in the tree list is the product of all retention priorities defined in the Retention Priorities
table on the Settings window and those assigned to each species in the Species Group table. If the
Settings window isn’t already open, select Options>Settings to open it. All the retention priorities for
the None retention priority set equal 1. The last column shows the All species group is assigned to the
retention priority group.
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Retention Priorities

Tree Status Crown Class Crown Ratio
Mame Desc Healthy Unhealty  Sick Dead Dominant Codominar Imtermediat Emergert  Suppresser OpenGrow Mone CRspec CRmax Diameter g‘?jj;es
» Nore 1 1 1 1 1 1 1 1 1 1 1 1 1 1[a -
3 T T T T T T T T T T T T T T >

Click the Species Group button at the bottom of the Settings window. In the All species group all tree
species (_Other) are set to 0.5.

85! FuelCalc - Species Group m} X
File
e = Species gii; Mae Ret.
Dk Dis<  Priority
b | _Cther |~ 0 100 |05 |~
* “ v

The product of the retention priorities for all trees in the simulation is 1 x 0.5 = 0.5, so all the tree
records are assigned that retention priority (dead trees do not get assigned retention priority). If tree
records have the same RP, they are thinned by Num, which is the tree record number, in ascending
order. On this plot the trees were entered with descending DBH, so the largest trees are thinned first.
Check the Thinned column as you scroll down in the treelist and note the last record with thinned trees
is row 23. No additional trees need to be thinned to meet the target of 100 TPA. Only 9 of the 10 trees
per record were thinned because the Cut Efficiency is set to 90%. No trees were killed because a
Broadcast Burn was not included in the simulation.

Mum Species DBH TH CBH Cf1 TS TPA RP Thinned

017 |PSME 23| 200] 20| 1 [u | 100 05000 9.0

018 |PSME 18| 130 40| 1 [ H | 10.0/| 05000 9.0 Species Codes

013 |PSME 18| 140 oo | [ D | 10.0| noooo 0 PIPO: bonderosa pine
020 | PIPO 15| 120| 40|/ s | U | 10.0| 05000 9.0 P P
021 |PSME 15| 10| 20/ s |u | 100/| 05000 9.0 LAOC: western larch
022 | PSME 13| 10| oof 1 [ H | 10.0{ 05000 9.0 PSME: Douglas-fir
023 | PSME 12| s0| 10/ s |[u | 100| 05000 9.0 .

024 |LAOC 11| 90| oo 1 [ D | 10.0[ 00000 0 ABGR: grand fir

025 | PSME 11| 90| o0of 1+ [ H | 100[ 05000 0.0

026 | PSME 100 8ol 1ol s Tu [ 100[ 05000 0.0

9. The Canopy Bulk Density (CBD) profile shows how available crown fuels (all of the foliage and half of
the 0 to %4” branch material) are distributed by height as an aggregate across the trees in the treelist.
The blue area is CBD density before the thinning and orange shows CBD after thinning.




FuelCalc Tutorials

Height - feat

I ]
0000 0100 0200 0300 0400 .0500

Canopy Bulk Density-kg/m3

10. Post-treatment tree density (TD) is the desired 100 TPA but the basal area (BA) and quadratic mean
diameter (QMD) are quite low indicating mostly small diameter trees remain after thinning. Canopy

base height (CBH) remains unchanged.

Stand Measurements
CFL CBD CEH 5SH TD SpDlI CC BA  QMD Q75
Pre 379 0044 100 103 2800 2550 487 170 105 201

Post 043 u.w.u 268 5.1319.9

NOTE: In FuelCalc, CBH is the lowest point where the 5-foot running mean canopy bulk density
(CBD) is equal to the “Threshold” CBD. When maximum CBD is equal to or greater than 0.12
kg/m? then the Threshold CBD is 0.012 kg/m>. If the maximum CBD does not exceed 0.12
kg/m?® then FuelCalc calculates the Threshold CBD as 10% of maximum CBD. Stand height (SH)
is the highest point where CBD exceeds the Threshold CBD.

11. The treatment removed approximately 90% of the standing volume, providing approximately 21,870
merchantable board feet per acre (M B Ft). Other volume values are cubic feet (Cubic Ft) and

merchantable cubic feet (M C Ft)

Timber Velume

Cubicht MCR MBR
Standing 503 454 2430

Havested 4503 4090 21370

NOTE: Consider the Timber Volume values in FuelCalc as estimates. They are calculated with
general species specific volume equations and merchantable volume is not reduced to account

for defects such as rot and checks.

12. The thinning increased the minimum 20-foot wind speed needed to maintain an active crown fire
(Crowning Index - CRNI) from 62 to 100 mph. This is because the maximum CBD was reduced by the
thinning so it is more difficult to maintain an active crown fire in the treated stand. A 20-foot wind speed
of 62 mph would be pretty unusual so the increase to 100 may not be considered important. The
minimum 20-foot wind speed needed to initiate passive crowning (Torching Index — TORI) remained at 0

7
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mph because: some surface fuels increased, the CBH was unchanged by the treatment and the thinned
stand modified the wind speed reduction factor. The litter, 1-, 10- and 100-hr fuels shown in the Post

Thinning Slash row are yard loss (as set in the Yard Loss % field) and additional fuels from limb breakage,
etc.

TORI  CRHNI Tons Per Acre Duff Herb Lichen Moss Shrub  Litter TH 10Hr 100 Hr

o[ 0 Pre-treatment— 799 025 0 0 016 63 004 046 184
Surface Fuel Piled 0 0 0 0
Post|__0) [ Post Thinning Siash 080 018 08 118
Treatment Review:

Component Result
Stand density Target met
Basal area Too low
Merchantable material Provides substantial merchantable volume
Fire risk Crowning Index increases; Torching Index unchanged

Thin Treatment Simulation 2

1. In the first simulation most of the large trees were thinned. In this exercise you will exclude the larger
trees from the treatment. Change the upper DBH range of trees to be considered for thinning to 12.

+| Thinning

TreeDensity -
Thin To Target 100

Cut Hfficiency % 0

Merch dia >= 40

Top Diameter 20

Yardloss % 20
0 <DBH

2. Change the Treatment Name to Thin_0_to_12, click Save Treatment. Minimize or close the Settings
window.

Treatment MName
Thin_0_to_12 ~|

| Save Treatment |

3. Click File>Save Project to save the changes. If you don’t save your project the new treatment will be
lost when FuelCalc is closed.

4. Click Calculate.

5. In this simulation the larger trees are retained - the first thinned tree record is number 10 — PIPO 11.8
DBH.
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Mum Species DEH TH CBH Cd1 TS TPA RP Thinned

002 [LAOC | 227| 840] 620] D | H | 100| 05000] 0@
003 [PIPO | 209| 880| 520( C | H | 100| 05000] 00
004 [FIPO | 187| 910| 480| C | H | 100| 05000 00
005 [FIPG | 170| 860| 540| C | H | 100| 05000 00
D06 |LAOC | 15.1| 760| 00| C | D | 100| 0.0000 0
007 |[PSME | 132| €90| 280| C | H | 100| 05000 00
002 [PIPO | 138| 650| 420| C | H | 100| 05000 00
003 [FIP0_ | 125| 600 120l C | W | 100 050000 00

[ [oo[ppo | 118] se0] 170/ c [+ | 100]oso00] 90| |
1 TPSMF 21 R0 RO [ H 000 Sy 90

6. The CBD graph clearly shows the crown material of the smaller trees that were thinned (blue area).
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7. The post-treatment tree density is 100 TPA as in the first exercise but the BA and QMD are
substantially higher because the large trees were not thinned. Also note the CBH has increased to 22
feet due to the removal of the smaller diameter trees.

Stand Measurements
CFL CBD CBH SH TD S0l CC BA QMD Q75
Pre 379 0044 100 103 2800 2550 487 170 105 201

Post 2.78 D.‘II}3 1000 2142 385 | 150 166 p1.2

8. Harvested merchantable timber is a lot lower is this simulation — just 1440 board feet per acre —
because only small trees were harvested and just some of those harvested had DBH greater than the 4”
merchantable diameter cutoff (Merch dia >=). Only trees greater than or equal to the cutoff are included
in the merchantable Timber Volume.

Timber Volume

Cubich MCR MBR
Standng 4642 4242 22860

Havested ~ 364 302 1440

9. The Torching Index (TORI) increased to 73 mph post-treatment primarily because the CBH increased
to 22 feet. The same number of trees were thinned but they were smaller and had less crown material
so there is less Post Thinning Slash than in the first simulation. Crowning Index remained the same
because the maximum CBD remained unchanged by the thinning treatment.

TORI CRMI Tons Pericre Duff Herb  Lichen Moss Shrub  Liter  1Hr 10H- 100 Hr
Pre-treatment — 7939 0325 0 0 016 65 004 046 184

pe |0
Surface Fuel Piled 0 1] 0 0

Post | 73| 62 Post Thinning Slash 034 013 026 046
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Treatment Review:

Component Result

Stand density Target met

Basal area Too high

Merchantable material Provides little merchantable volume

Fire risk Crowning Index unchanged, Torching Index increased

Thin and Burn Treatment Simulation

The first two exercises thinned only small trees or large trees. Both met the tree density target. The first
provided substantial timber volume but didn’t reduce fire risk. The second reduced fire risk but didn’t
provide much timber. In this exercise you will set up a treatment to thin all trees greater than 4” DBH
and use the Retention Priority table to prioritize the trees that are retained. You will also simulate a
broadcast burn with the goal of reducing the density of trees less than 4” DBH.

1. FuelCalc allows you to save Retention Priority Sets that use tree status, crown class and crown ratio to
prioritize tree retention. Select Options>Settings and enter data in a new row of the Retention Priorities
table (the bottom table on the page). In the bottom blank row of the table, name the new set
Restoration and enter the other values shown below. Click the Apply button below the table when
finished.

Retention Prionties
Tree Status Crown Class Crown Ratio

Name Desc Healthy  Unheaty  Sick Dead Dominant  Codominar Intermediat Emergert  Suppresse OpenGrow None CRspec  CRmax  Diameter é‘ﬁ‘fs

1 1 bl bl 1 1 1 bl 1 1 1 bl 1

[ F Restoration | Thin to restore PIPO 1 0.5 0.5 0 1 1 0.5 1 0z 08 1 1 1
¥ T T T T T T T T T T T T T

The priorities are to retain a tree; trees with values closer to 1.0 are more likely to be retained. The RP
shown in the treelist on the main screen is the product of the individual retention priority values. The
retention priorities you just added in the Restoration Retention Priorities Set will preferentially retain
healthy, dominant, codominant, emergent and open grown trees over trees in the other Tree Status and
Crown Classes.

2. You can also create a list of species specific retention priorities to favor retention of certain tree
species over others. In this exercise you will set PIPO in the largest class to always be retained. The other
settings will retain PIPO and LAOC with variable preference over other species.

Click the Species Group button at the lower right of the Settings window. Select File>New Group and
name the group PIPO_Restore. Click OK.

Add A New Group B

PIPO_Restare

Add New Group

Cancel
N

10
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3. Enter the values in the screen shot below. You can click in any populated cell to change the value. Add
new rows at the bottom. It is important to always include a row for the species _Other to identify the
retention priority for the species not shown in the remainder of the table. The note at the lower left
defines special codes used to always remove or always retain trees identified in the row.

NOTE: To delete a row in the table click the gray area to the left of the row to highlight it and then
click the Delete key on your keyboard.

a5 FuelCalc - Species Group - [m] X

File

PIPO_Restore ~ Min Max Ret
Species Dia Dia < Pnoﬁy
_Other |~ 4 99 |03 |¥v
PIPO ~ 4 12 (05 |v
PIPO w7 12 20 |08 (v
PIPO ~ 20 9 |99 (v
LAOC ~ 4 9 |07 |v

Priarity
0 = Always Remove
99 = Always Retain
Click Fle>Save Group to apply the changes.
To Remowve Row(s) Highlight and Hit Delete Key

4. In the Species Group window click File>Save Group.

o FuelCalc - Species Graup - o x
File
|| mewtroup

[ seveGeow

e
B | soeces D BB
|| oeaecow oo « [ w [
o | « | 12 fos -

Pro v| 12 a2 fos
PP0 v| 2w s [

Prioity
0= Aways Remove
95 = Abways Retain

Click File>Save Group 1o apply the changes.
To Ramove Rowis) Hahoht and Ha Dekte Key

5. Return to the Settings window, click the Species Group dropdown for the Restoration Retention
Priorities group and select PIPO_Restore. Click Apply at the lower right below the Retention Priorities

table. Minimize or close the Settings window.

) dlPIPO_R.. ~
Species ) »
Group
Al W
PIPO_Restc ~
_Mone
All

PIPO. Restore *

6. Select the Restoration Retention Priority Set in the dropdown at the lower left on the main screen.

11
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Retertion Priority Set

None ~

Mone
Low
High

Diam
Restoration

7. In reality, small trees will probably not be thinned by a saw crew so modify the treatment to thin just
trees greater than 4” DBH. Select the Thin_0_to_99 treatment, change the lower DBH limit to 4”, change
the treatment name to Thin_4_to_99 and click Save Treatment.

NOTE: The retention priority rules in the Species Group will be applied to all trees within the
DBH range entered in the Thinning group box.

Thinning
caeit
Treatment Name T T e
Thin_4_to_59 ~ Cut Efficiency %
Merch di >=

Retention Priority Set

Top Diameter

Restoration DBH>
8. Add settings to simulate a burn in order to remove some of the trees less than 4” DBH. Check the box

to include a Broadcast Burn and set the Scorch Height (Scorch Hgt (ft)) to 4'. Set the Moisture regime to
Moderate.

NOTE: There is a bug in FuelCalc that sometimes causes the moisture values to be set to 0. If
this happens simply reselect the desired moisture regime from the dropdown and the
correct moisture values will be assigned.

/| Broadcast Bum
Pre-bum Duff Depth Gin)  0.80

Scorch Hat ﬂ‘l}

Moss+Lichen % 50

jsture 10 Hr lic Hr  Dhff
| Moderate 1% 30 75 ]
Region Seaszon

Interiortest *  Summer -

NOTE: Tree mortality is a function of scorch height and DBH. The other settings in the
Broadcast Burn box are used to modify fuel consumption and emissions, and can ignored for
this exercise.

9. Click Save Treatment to update the Thin_4 to 99 treatment. Your simulation settings should look like
this.

12
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Coleuite
Treatment Name Thin To Targst
Bty 25
Merch dia >=
Top Bone
Retention Priority Set i -

Restorati Yard Loss %

oration ~

[ 4]<omia] o]

[ Prune O Pie
s ljl Surface % EI
HRCRE II Slash % EI
Consumed % EI

Shortterm Flaming |4 - Westem Forest - WI ~
and Smoldering
Duff RSC |8 - Duff RSC w
Coarse Wood RSC |7 - Woody RSC ~

Broadcast Bum
Pre-bum Duff Depth i)

Scorch Hat @) | 4]
Moss=Lichen %

Moisture 10Hr Tk Hr Duff
B
Region Season
|InteriorWest

v| |Summer v|

Emission Factor
(O Default (®) Expanded

FuelCalc Tutorials

Fire Behavior Fuel Model Selector

Shrub 1Hr

Herb
sav
Pre-treatment Model
Post4reatment Model

10. Click File>Save Project save the changes in the project file. If you don’t save your project all the
unsaved Treatments, Retention Priorities and Species Groups will be lost when FuelCalc is closed.

11. Click Calculate.

12. Compared to the first two examples, the crown material reduction is more evenly distributed
throughout the canopy. The crown material for the large trees and, to a lesser extent, small trees
remaining after the treatments are evident.

—
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] |
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13. The Thinned and Killed columns show the trees removed by the thinning and burning treatment,
respectively. The thinning rules removed many large trees (rows where Thinned > 0.0) and the burn

killed two

of the largest PIPO.
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Mum Species DBH TH CBH Cdl TS TPA RP Thinre  Killed
B rro | 237 10..] 570[ D [ H [ w0[®80.] 00| 10
002 [Laoc [ 227[ 940[ 620] D [ H [100]|o7000] 90| 00
003 [PIPO [ 209[880| 520| cC | H [100/990..] 00| 10
004 |[PIPO [ 197 910| 480| C | H [100|08000] 90| 00
005 |[PIPO | 170[ 80| 540| c | H [100]/o20m0] 90| o0
006 [LAOC | 151|760 00/ c | D |t00joooo0| o o
007 |PSME | 132]69.0| 280/ C | H |100/03000] 90 00
002 [PIPO [ 138 650( 420[ c | H [100]|o2000] 90| oo
009 |[PIPO | 125/ 600 120| c | H [ 10008000 90| 00
010 |[PIPO | 11.8[ 580| 170| c | H [100|/05000 90| 00
011 [pswr | 81l 520[ so0lc | W [1onlossonl sol oo

14. The Species Group you created included a rule to retain all PIPO >=20” DBH and those trees are
identified in the treelist with the code 99 in the RP column (e.g., record #1). Tree records coded 99 will
not have trees removed by thinning but they may be removed by burning. The RP for the second record
is 0.7. This value is the product of all retention priorities assigned to the record:

Component Setting Retention
Priority
Tree Status Healthy 1.0
Crown Class Dominant 1.0
Species Group | LAOC 4”—99” 0.7

Q: Why was one, each, of the largest PIPO trees killed by the fire but smaller diameter PIPO were
not killed?

A: The number of killed trees is the product of the probability of mortality (P(m)) and tree
density. The P(m) for the three largest PIPO records is 0.06 (this value is not shown in FuelCalc).
None of the trees in records #1 or #3 were thinned so post-thin tree density is 10 TPA. The
number killed is: 10 x 0.06 = 0.6; which gets rounded to 1. Nine of the ten trees in record #4 were
thinned so tree density is 1 TPA. The number killed is: 1 x 0.06 = 0.06, which gets rounded to 0.

15. Scroll down in the treelist and you will note trees less than 4” DBH were not thinned (Thinned = 0.0)
because of the diameter range selected for the thin but some were killed by the fire.

Mum Species DEH TH CBH CiZl TS TPA RP Thinne Killed

015 |PSME 53| 320 20] 1 H | 10.0|0.1500| 9.0 0.0
016 |PSME 23| 170 00| 1 D | 10.0|0.0000 0 0
017 |PSME 23| 200 20| 1 U | 10001250 0.0 30
& |PSME 18| 130 40| 1 H | 10002500 0.0 1.0
013 |PSME 18| 140 00| 1 D | 10.0|0.0000 0 0
020 |PIPO 15| 120 40( 5 | U | 10000500 00 1.0
021 |PSME 15 1.0 200 5 | U | 100|00500f 0O 30
022 |PSME 13| 100 00| | H | 10002500 0.0 40
023 |PSME 12| 50 1.0/ 5 | U | 10.0/0.0500| 0.0 40
024 |LAOC 11| 50 00| 1 D | 10.0|0.0000 0 0
25 PSME 11 s 1i] nol | H | 100 0250 0o 50

16. The combined thin and burn treatments reduced tree density and basal area to near the desired
levels of 100 TPA and 50 ft2, respectively.
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NOTE: It is possible that the Treatment, Retention Priority and/or Species Group settings will
restrict the tree records available for thinning to the point the thinning target cannot be met.
When this happens settings will need to be modified if meeting the target is a priority.

Stand Measurements
CFL CBD CBH SH TD SDI CC BA QMD Q75

e 575 081 ] 5] 2500 252 57] 7[5 201
Post [1.15][ 0.020][ 5.00][ 104][ 1020][ 88.1|[195][ 612][105)[22

17. The thinning treatment removed just over half of the merchantable material providing over 12,000
board feet while maintaining growing stock for the remaining stand.

Timber Volume

Cubict MCR MBFR

Standing
Harvested

18. Torching index increased substantially and, while Crowning Index was already high, it also increased.
In FuelCalc, the maximum wind speed for Crowning Index and Torching Index is 100 mph so following
these thin and burn treatments the simulated fire risk is at its lowest.

TORI  CRMI
Pre Ijl
Post
Review:
Component Result
Stand density Target met
Basal area Target met
Merchantable material Provides merchantable volume
Fire risk Both indices indicate low risk

Example Prune and Pile Treatments

The following simulations will demonstrate the Prune and Pile treatments.

Tons PerAce  Duff Hetb Lichen Moss Shrub Ltter 1Hr 10Hr 100 Hr 1000 Hr Sound Classes 1000 Hr Rotten Classes Pie Total
Pre-treatment — 799 025 0 0 016 699 004 046 184 0 0 0 0 0 098 0 0 2322 0 0 4192
Surface Fuel Piled 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0
Post Thinning Slash 013 006 011 024 0 0 0 0 0 S 2 |-

Post Prune Slash 0 0 0 0 0 054
Consumed —— 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0
Post-treatments 798 025 0 0 016 712 010 057 208 0 0 0 0 0 0.8 0 0 32 0 0 4247
— Thinning Prune Pile Fire Behavior Fuel Model Selector
Calculate TreeDensty S Height - Pre-bum Duff Depth fn)  0.80 Al A -
B Surface %
i ” Heb Shub  1Hr
Thin To Target 100 MRCR% 0 Scorch Hat ft) 10
Treatment Name Siash% 0 SAv 1800 1500 2000
Thin_0_to_99 - Cut Efficiency %~ %0 Moss+Lichen % 90
Consumed % 0 ut
Save J Merchdia>= 40 Moisture 10Hr Tk Hr Duff Prereatment Model
) Top Diameter 2.0 Moderste v 16 30 75 PotbawmatModd| TL9
Re‘[zm‘" Priorty Te‘ Yard Loss % 20 Region Season
v A 4
008, 0 <DBH> 99.0 InteriorWest v Summer

Prune Treatment Simulation

15
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1. Select the Thin_0_to 99 Treatment, set Retention Priority Set to Restoration and uncheck the boxes
for the Thinning and Broadcast Burn treatment.

2. There are two fields in the Prune group box. The first is for the maximum height that crown material
will be pruned (Height). The second is the minimum remaining crown ratio (MRCR %). The MRCR %
setting will stop pruning at a height where the crown ratio of the tree record equals the MCRC %. Check
the box to perform a pruning treatment. Set Height to 10 and MRCR % to 50. It is probably not realistic
that managers would prune small trees so these settings will minimize pruning of them. Click Calculate.

| Prune
Height 10
MRCR% 50

3. The CBD profile shows how the lower part of the crown was modified by the pruning.

Height - feet

0000 0100 0200 0300 0400 0500
Canopy Bulk Density-kg/m3

4. The Post Prune Slash row shows a small amount of material added to the surface fuels. Note that
FuelCalc does not calculate the loading of 1000-hr pruning slash. The Post-treatment row shows total
fuels.

Tons Per Acre Duff Hetb  Lichen Moss Shrub Ltter  1Hr 10Hr 100 Hr 1000 Hr Sound Classes 1000 Hr Rotten Classes File  Total
Pre-treatment — 7.9 025 0 0 016 699 004 046 184 0 0 0 0 0 098 0 0 2322 0 0 4193
Surface Fuel Piled 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0
Post Thinning Slash 0 0 o0 o (] ) decimals | 2 |2

I Post Prune Slash 008 004 006 002 I 0 020
Consumed —— 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0
I Post-treatments ~ 7.9% 025 0 0 016 707 008 052 186 | 0 0 0 0 0 038 0 0 B2 0 0 4213

Prune and Pile Treatment Simulation

1. The Pile treatment allows piling of a percentage of the pre-treatment fuels (Surface %), slash fuels
(Slash %) and sets the percentage of large size/coarse fuel loading consumed when the piles are burned
(Consumed %). Leave the Prune box checked and keep the settings the same. Check the Pile box and set
Surface % to 50, Slash % to 75 and Consumed % to 90. Click Calculate.
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v| Prune
Height 10
Surface %
MRCR% 50

Slash %

Consumed %

FuelCalc Tutorials

2. The Surface Fuel Piled row shows 50% of the Pre-treatment row and 75% of the Post Prune Slash fuels
were piled. The value in the Pile column is the total of only the piled Pre-treatment fuels. Note FuelCalc
even piled half of the 12” to 20” class but in reality these large size 1000-hr fuels may not be piled

because they are too heavy to move.

Tons Per Acre Duff Herb Lichen Moss Shrub Litter

1000 Hr Sound Classes

1000 Hr Rotten Classes Pile Total
0.98 0 0 2322 0 0 4193

0.45 0 0 181 0 1676

Pre-treatment — 799 025 0 0 016 699
I Surface Fuel Piled 356
Post Thinning Slash 0
Post Prune Slash 0.02
Consumed —— 0 0 0 0 0 0

Post-treatments 799 025 0 0 016 352

decimals 2 =

015 020
0 0 0 0 0 1570 1570
0.43 0 0 1181 0 121 2642

3. The Post Prune Slash row now shows 25% of the total loading the in litter, 1-, 10- and 100-hr pruning

material as un-piled and the remaining 75% in the Pile column at the right.

Tons Per Acre Duff Herb Lichen Moss Shrub Litter

1000 Hr Sound Classes

1000 Hr Rotten Classes Pile Total
0.98 0 0 2322 0 0 4193

0.45 0 0 181 0 1676

2 La

015 020

Pre-treatment — 739 025 0 0 016 6399
Surface Fuel Piled 356
Post Thinning Slash 0
[ Post Prune Slash 0.02
Consumed —-— 0 0 0 0 0 0

Post-treatments 799 025 0 0 016 352

0 0 0 0 0 1570 1570
0.45 0 0 1181 0 121 2642

4. The consumed pile material is displayed in the Pile column of the Consumed row. The Consumed Pile
amount includes 100% of the fine material and 90% of the coarse material (as set in the Consumed %

field): 4.815 + (12.1 x 0.9) = 15.705 tons/acre consumed.

Tons Per Acre Duff Herb Lichen Moss Shrub Litter

1000 Hr Sound Classes

1000 Hr Rotten Classes Pile Total
0.98 0 0 2322 0 0 4193

0.45 0 0 181 0 1676

decimals 2
015 020

Pre-treatment — 739 025 0 0 016 6399
Surface Fuel Piled 356
Post Thinning Slash 0
Post Prune Slash 0.02
Consumed —-— 0 0 0 0 0 0

0 0 0 0 0 1570 1570

Post-treatments 799 025 0 0° 016 352

Reports and Graphs

0.45 0 07 11861 0 121 2642

FuelCalc incudes basic Report and Graph features. Reports are available for individual plots only.

Reports

Click Report>Plot Report. This report shows: 1) pre- and post-treatment fuel loading, the loading of un-
piled Thinning and Prune slash and consumed fuels, if the associated treatments are simulated, 2) pre-
and post-treatment Stand Measurements and 3) emissions from broadcast and/or pile burning.
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Click Report>Tree Report to see a copy of the records in the treelist for the currently selected plot,
Standing and Harvested Timber Volume, Treatment Name, thinning type and Broadcast Burn (Yes, No).

The Plot CSV file (Report>Plot CSV File) reproduces the fuel loading portion of the user interface (pre-
through post-treatment fuels), Stand Measurements, torching and crowning index and Timber Volume.

A B C D E F G H I J K L
1 | | Duff Herb Lichen Moss Shurb Litter 1Hr 10Hr 100Hr SClsnd  SC2si
2 T/ac T/ac T/ac T/ac T/ac T/ac T/ac T/ac T/ac T/ac T/ac
3 Pre-Treatment 7.99 0.25 0 0 0.16 6.99 0.04 0.46 184 0
4 |Thinned 0.2 0.08 0.15 0.24 ]
5 Pruned 0.02 0.01 0.02 0.01
& Consumed -4.13 -0.25 0 0 -0.1 -3.72 -0.11 -0.4 -1.07 0
7 |Post-Treatment 3.86 0 0 1] 0.06 0.21 0 0 0.11 1]

The Tree CSV file (Report>Tree CSV File) reproduces the treelist and also includes the Treatment Name
and Retention Priority Set name.

A B C D E F G H I J K L M N
1 1N RPS TreeNum Species DBH TH CBH cc TS TD RPV Thinned Killed
2 in ft ft trees/ac treesfac trees/ac
3 |1_::_Baseline Thin_0_to_99 Restoration 1 PIPO 23.7 104 57D H 10 99 0 1
4 1_::_Baseline Thin_0_to_99 Restoration 2 LAOC 22.7 94 62 D H 10 0.63 0 0
5 |1_::_Baseline Thin_0_to_99 Restoration 3 PIPO 20.9 88 52 C H 10 99 0 1
6 |1_::_Baseline Thin_0_to_99 Restoration 4 PIPO 19.7 91 48 C H 10 0.56 0 1
7 |1_::_Baseline Thin_0_to_ 99 Restoration 5 PIPO 17 86 54 C H 10 0.56 0 1
8 |1_::_Baseline Thin_0_to_99 Restoration 6 LAOC 15.1 76 0cC D 10 0 0 0
9 1_::_Baseline Thin_0_to_99 Restoration 7 PSME 13.2 69 28 C H 10 0.21 9 0
10 1_:: Baseline Thin_0_to_99 Restoration 8 PIPO 13.8 65 42 C H 10 0.56 0 1
14 /1 s Dacalina Thia N $~ OO0 Dactavatina a ninmA 17 s an anr (5] an nes n 1

Graphs — Fuel Stand

Click Graph>Fuel Stand to view a window with several graphs. The top bar graphs show the pre-
treatment, post-thinning and pruning, post-pile and post-burn loading for fine and coarse fuels. Right-
click the graph area for options to save or print the graphs.

Fine Fuels Coarse Fuels
1000 Hour

20— 20
@ ®
g 2
& &
") 0
§ G
= -

144 l 0 | =

Litter THr 10 Hr 100 Hr 3>6 6->8 912 1220 20+ 3>6 6->9 $->12 1220 20+
Sound Rotten
Pretreat MM Post ThinPron M PostPie M PostBum Pretrest WM Post Thin/Prun EM PostPile WM Post Burn

Pie charts show the percent removed for a number of the Stand Measurements and percent harvested
Timber Volume.

18



FuelCalc Tutorials

Stand Measurements Ilimber Volume
Canopy Fuel Load Canopy Bulk Density
G O G 2
5
70 5
Tree Density Canopy Cover Basal Area Cubic Fest

SESESR<

The Stand Watch graph updates automatically as treatments are changed on the user interface. The
value that is graphed is selected in the dropdown below the graph: Canopy Fuel Load, Canopy Bulk
Density, Tree Density and Basal Area. Right-click the graph area for options to save or print the graph.
Click Reset to clear the Stand Watch graph. It will clear automatically after 50 simulations.

Stand Walich

Pre - Post Treatment

2004

169.9

Square Feet Per Acre
8
-

[

BasalArea - Reset

Graphs - Emissions

Select the Thin_4_to_99 treatment, click Calculate and click Graph>Emission to view a graph of
emissions from the broadcast burn.

The graph opens displaying the PM,.s emissions (pounds per acre) by time (minutes). The jagged
appearance of the emission graph is because different fuel components burn at different rates. The
checkboxes in the upper left are used to select the smoke component(s) of interest. Flaming, Smoldering
and Total emissions by component are shown for seven smoke components at the bottom. Fields to
limit and rotate axes are on the right.
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The graph below displays PM, s, CO and CO, emissions. The axis limits have been set and rotated to
more clearly display the relationship of the three components over time.
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